Видеодомофон Fanvil i63 черный
Оригинальный товар
Гарантия качества
Этот товар имеет полную гарантию качества от официального представительства бренда.
Мы обеспечиваем надежную онлайн-оплату и доставку, что гарантирует вам безопасность и удобство покупки.
Выбирая наши товары, вы можете быть уверены в их подлинности и высоких стандартах обслуживания.
|
Доставка в Москве
Загружаем...
|
|
Самовывоз
в Москве
Загружаем...
|
Гарантия производителя
Покупая в КотоФото – вы защищены от подделок! Все товары, которые вы можете найти на нашем сайте, поставляются в Россию только с официальным оформлением ( EAC - ранее РосТест )
Наш интернет-магазин является официальным представителем всех брендов, которые вы можете найти в нашем каталоге.
На все товары установлены международные гарантийные обязательства. Они действуют в России и странах ЕАС в сервисных центрах, адреса которых вы можете найти в гарантийном свидетельстве на купленный Вами товар или на официальном сайте производителя товара.Безопасный возврат 14 дней
Бренд
FANVIL
Цвет
черный
Монтаж
настенный
Общение с посетителем
громкая связь
PoE
Да
Питание
PoE
Ethernet (LAN)
100 Мбит/с
Габариты (ШxВxГ)
177.4x88x36.15 мм
Страна производитель
Китай
Fanvil i63 — новейший SIP-видеодомофон с поддержкой SIP и PoE и защитой от воздействия влаги и пыли (IP66) и от механических воздействий (IK07). Устойчив к экстремальным температурам от -40 до +70 . Устройство поддерживает технологию шумоподавления: во время звонка интерком эффективно справляется с фоновым шумом, передавая голос в HD-качестве. Дистанционный доступ к интерфейсу облегчает работу системного администратора при настройке сети. Устройство совместимо с большинством популярных IP-АТС и коммуникационных платформ.
Встроенная HD-камера с функцией ночного видения поддерживает кодек H.264. RFID-считыватель позволяет организовать доступ в помещение с помощью карт.
i63 отличается новым современным дизайном и может подходить как для накладной, так и для врезной установки.
Модель оснащена пятью программируемыми кнопками вызова с возможностью подписи каждой из них.
Гарантия 12 месяцев.
Основные
2 SIP-линии
Быстрый набор
Программируемые DSS-клавиши
Группы сухих контактов
Поддержка карты MicroSD, до 132Гб
Поддержка PoE
Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API
RFID-карты (до 10,000)
Наличие RS485, Wiegand интерфейсов (Wiegand-26, Wiegand-34)
Журнал открытия двери (до 200,000 записей)
Поддержка ONVIF
Функции устройства
Совершить вызов/ответить на вызов/отклонить вызов
Автоответ
Быстрый набор
Ожидание вызова
Интерком
5 Программируемых DSS-клавиш
Синхронизация времени по сети
Time plan (планировщик задач)
Динамический мультикаст
Анонимный вызов (Скрытие caller ID)
HTTP API
Action URL / Active URI
Аудио
Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K
Широкополосные кодеки: G.722, Opus
Полнодуплексная связь с эхоподавлением
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
Видео
Сенсор: 1/2.9” цветной CMOS
2 Мегапикселя
Кодек: H.264
Обнаружение движения
Разрешение: Основной поток 1080P@30 к/с (до 2 каналов), Доп. поток VGA@30 к/с (до 3 каналов)
Датчик освещенности и светодиодная ИК-подсветка в ночное время
Углы обзора: Диагональ: 141°, Горизонталь: 120°, Вертикаль: 60°
Сеть
Порт: 10/100 Мбит Ethernet
IP-режим:IPv4/IPv6/IPv4&IPv6
IP-конфигурация: Статичный IP / DHCP / PPPoE
VLAN
Узнать IP: утилита или объявление голосом
Протоколы
SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
Настройка и управление
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие сетевого дампа через веб-интерфейс
Импорт/Экспорт конфигурации
Обновление ПО
Системный журнал
Журнал контроля доступа
Физические характеристики
Кнопки быстрого набора (x5)
RJ45 порт: для подключения к сети
Поддержка PoE
Группа сухих контактов (вход) x3, группа сухих контактов (выход) x2, клеммная розетка
Реле: MAX DC30V / 2A, AC125V / 0.5A, клеммная розетка
Датчик вскрытия
Line-out:поддержка, для выносной RFID-антенны
MicroSD слот x1: подключение флеш карты до 128GB
DC порт для подключения адаптера питания: Потребляемая мощность: DC12V / 1A, клеммная розетка
PoE стандарт: 802.3af Class 3
Уровень защиты:IP66 и IK07
Материал корпуса: Алюминий
Установка: На стене / В стене
Рабочая температура: -40? ~ 70?
Температура хранения: - 40? ~ 70?
Допустимая влажность: 10~95%
Габариты устройства: 177.4x88x36.15 мм
Смотрите также: Домофония, Дополнительное оборудование, Сигнализация, Системы оповещения и музыкальной трансляции, СКУД, Умный дом
Смотрите также: Домофония, Дополнительное оборудование, Сигнализация, Системы оповещения и музыкальной трансляции, СКУД, Умный дом
Купить Видеодомофон Fanvil i63 черный - по цене 19440 руб. в Москве с доставкой или самовывозом. Заказ можно оформить на нашем сайте kotofoto.ru или по телефону 8(495)137-52-98. Вы можете забрать товар в одном из пунктов самовывоза в Москве или оформить доставку на дом в удобное для Вас время.
Информация о технических характеристиках, комплекте поставки, стране изготовления и внешнем виде товара носит справочный характер и основывается на последних доступных к моменту публикации сведениях.
Для согласования условий договора и наличия доступных для заказа товаров с вами свяжется оператор.
Отзывы о товаре Видеодомофон Fanvil i63 черный